<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><meta property="fb:pages" content="141489886013473" /><!--[if lt IE 9]> <script src="http://www.stampnews.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><style type="text/css" media="all">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</style><style type="text/css" media="screen">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</style><style type="text/css" media=" print">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</style><title>Celebrating the centenary of the birth of Anthony Burgess.The author of “The Clockwork Orange” marked with One stamp by Monaco Post | Stampnews.com</title><meta name="description"  content="English writer and composer Anthony Burgess is best known for his disturbing dystopian novel 'A Clockwork Orange', which gained a cult following when Stanley" /><link rel="canonical" href="http://www.stampnews.com/stamps/stamps_2017/stamp_celebrating-the-centenary-of-the-birth-of-anthony-burgess-the-author-of-the-clockwork-orange-marked-with-one-stamp-by-monaco-post.html" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Stampnews.com &raquo; Feed" href="http://www.stampnews.com/feed" /><link rel="alternate" type="application/rss+xml" title="Stampnews.com &raquo; Comments Feed" href="http://www.stampnews.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Stampnews.com &raquo; Celebrating the centenary of the birth of Anthony Burgess.The author of “The Clockwork Orange” marked with One stamp by Monaco Post Comments Feed" href="http://www.stampnews.com/stamps/stamps_2017/stamp_celebrating-the-centenary-of-the-birth-of-anthony-burgess-the-author-of-the-clockwork-orange-marked-with-one-stamp-by-monaco-post.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stampnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='vce_style-inline-css' type='text/css'>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</style><link rel='https://api.w.org/' href='http://www.stampnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stampnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stampnews.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Milestone for Alpine tourism marked with stamps. Two bright philatelic items introduced by Swiss Post' href='http://www.stampnews.com/stamps/stamps_2017/stamp_milestone-for-alpine-tourism-marked-with-stamps-two-bright-philatelic-items-introduced-by-swiss-post.html' /><link rel='next' title='Beautiful UnescoWorld Heritage Sites in Israel. Three special stamps introduced by Israel Post' href='http://www.stampnews.com/stamps/stamps_2017/stamp_beautiful-unescoworld-heritage-sites-in-israel-three-special-stamps-introduced-by-israel-post.html' /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='http://www.stampnews.com/?p=42098' /><link rel="alternate" type="application/json+oembed" href="http://www.stampnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stampnews.com%2Fstamps%2Fstamps_2017%2Fstamp_celebrating-the-centenary-of-the-birth-of-anthony-burgess-the-author-of-the-clockwork-orange-marked-with-one-stamp-by-monaco-post.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.stampnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stampnews.com%2Fstamps%2Fstamps_2017%2Fstamp_celebrating-the-centenary-of-the-birth-of-anthony-burgess-the-author-of-the-clockwork-orange-marked-with-one-stamp-by-monaco-post.html&#038;format=xml" /><meta property="fb:pages" content="141489886013473" /><style id="pum-styles" type="text/css">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</style><script id="wccp_pro_disable_selection" type="text/javascript">//
var image_save_msg='You cant save images!';
	var no_menu_msg='Context menu disabled!';
	var smessage = "<b>Alert:</b> Content is protected!";

function disable_hot_keys(e)
{
	var key2;
	
		if(window.event)
			  key2 = window.event.keyCode;     //IE
		else
			key2 = e.which;     //firefox (97)
	if (key2 == 123)//F12 chrome developer key disable
		{
			show_wccp_pro_message('You are not allowed to print or save this page!!');
			return false;
		}
		
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey)
	{
		var key;
    
		if(window.event)
			  key = window.event.keyCode;     //IE
		else
			key = e.which;     //firefox (97)

		//if (key != 17) alert(key);
		if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 43))
		{
			 show_wccp_pro_message('<b>Alert:</b> You are not allowed to copy content or view source');
			 return false;
		}
		
				
		var ctrl_s_option = 'checked';
		
		if (key == 83 && ctrl_s_option == 'checked')//Ctrl+s 83
		{
			show_wccp_pro_message('You are not allowed to print or save this page!!');
			return false;
		}		
				var ctrl_p_option = 'checked';
			 
		if (key == 80 && ctrl_p_option == 'checked')//Ctrl+p 80
		{
			show_wccp_pro_message('You are not allowed to print or save this page!!');
			return false;
		}		
	else
		return true;
    }
}

function disable_copy(e)
{
	//disable context menu when shift + right click is pressed
	var shiftPressed = 0;
	var evt = e?e:window.event;
	if (parseInt(navigator.appVersion)>3) {
		if (document.layers && navigator.appName=="Netscape")
			shiftPressed=(evt.modifiers-0>3);
		else
			shiftPressed=evt.shiftKey;
		if (shiftPressed) {
			if (smessage !== "") show_wccp_pro_message(smessage);
			var isFirefox = typeof InstallTrigger !== 'undefined';   // Firefox 1.0+
			if (isFirefox) {alert (smessage);}
			return false;
		}
	}
	
	if(e.which === 2 ){
	var clickedTag_a = (e==null) ? event.srcElement.tagName : e.target.tagName;
	   show_wccp_pro_message(smessage);
       return false;
    }
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	var elemtype = e.target.nodeName;
	elemtype = elemtype.toUpperCase();
	var checker_IMG = 'checked';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail == 2) {show_wccp_pro_message(alertMsg_IMG);return false;}
    if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wccp_pro_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wccp_pro_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//if (smessage !== "") show_wccp_pro_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disable_hot_keys;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//</script> <script type="text/javascript">window.addEventListener("keyup", dealWithPrintScrKey, false);
	
	function dealWithPrintScrKey(e) 
	{
		// gets called when any of the keyboard events are overheard
		var prtsc = e.keyCode||e.charCode;

		if (prtsc == 44)
		{
			document.getElementById("prntscr_disable_field").className = "showme";
			
			var copyDiv = document.querySelector('#prntscr_disable_field');
			
			copyDiv.select();
			
			document.execCommand('Copy');

			var urlField = document.querySelector('#prntscr_disable_field');

			var range = document.createRange();
			// set the Node to select the "range"
			range.selectNode(urlField);
			// add the Range to the set of window selections
			window.getSelection().addRange(range);

			// execute 'copy', can't 'cut' in this case
			document.execCommand('copy');
			
			//window.getSelection().removeAllRanges();
			document.getElementById("prntscr_disable_field").className = "hideme";

			show_wccp_pro_message('You are not allowed to print or save this page!!');
		}
	}</script> <style>@media print {
	body * { display: none !important;}
		body:after {
		content: "WARNING:  UNAUTHORIZED USE AND/OR DUPLICATION OF THIS MATERIAL WITHOUT EXPRESS AND WRITTEN PERMISSION FROM THIS SITE'S AUTHOR AND/OR OWNER IS STRICTLY PROHIBITED! CONTACT US FOR FURTHER CLARIFICATION.  "; }
	}</style> <script id="wccp_pro_disable_Right_Click" type="text/javascript">//
	document.ondragstart = function() { return false;}
	    function nocontext(e) {
	    	var exception_tags = 'NOTAG,';
	        var clickedTag = (e==null) ? event.srcElement.tagName : e.target.tagName;
	        //alert(clickedTag);
	        var checker = 'checked';
	        if ((clickedTag == "IMG" || clickedTag == "PROTECTEDIMGDIV") && checker == 'checked') {
	            if (alertMsg_IMG != "")show_wccp_pro_message(alertMsg_IMG);
	            return false;
	        }else {exception_tags = exception_tags + 'IMG,';}
			
			checker = '';
			if ((clickedTag == "VIDEO" || clickedTag == "EMBED") && checker == 'checked') {
	            if (alertMsg_VIDEO != "")show_wccp_pro_message(alertMsg_VIDEO);
	            return false;
	        }else {exception_tags = exception_tags + 'VIDEO,EMBED,';}
	        
	        checker = '';
	        if ((clickedTag == "A" || clickedTag == "TIME") && checker == 'checked') {
	            if (alertMsg_A != "")show_wccp_pro_message(alertMsg_A);
	            return false;
	        }else {exception_tags = exception_tags + 'A,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "P" || clickedTag == "B" || clickedTag == "FONT" ||  clickedTag == "LI" || clickedTag == "UL" || clickedTag == "STRONG" || clickedTag == "OL" || clickedTag == "BLOCKQUOTE" || clickedTag == "TD" || clickedTag == "SPAN" || clickedTag == "EM" || clickedTag == "SMALL" || clickedTag == "I" || clickedTag == "BUTTON") && checker == 'checked') {
	            if (alertMsg_PB != "")show_wccp_pro_message(alertMsg_PB);
	            return false;
	        }else {exception_tags = exception_tags + 'P,B,FONT,LI,UL,STRONG,OL,BLOCKQUOTE,TD,SPAN,EM,SMALL,I,BUTTON,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "INPUT" || clickedTag == "PASSWORD") && checker == 'checked') {
	            if (alertMsg_INPUT != "")show_wccp_pro_message(alertMsg_INPUT);
	            return false;
	        }else {exception_tags = exception_tags + 'INPUT,PASSWORD,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "H1" || clickedTag == "H2" || clickedTag == "H3" || clickedTag == "H4" || clickedTag == "H5" || clickedTag == "H6" || clickedTag == "ASIDE" || clickedTag == "NAV") && checker == 'checked') {
	            if (alertMsg_H != "")show_wccp_pro_message(alertMsg_H);
	            return false;
	        }else {exception_tags = exception_tags + 'H1,H2,H3,H4,H5,H6,';}
	        
	        checker = 'checked';
	        if (clickedTag == "TEXTAREA" && checker == 'checked') {
	            if (alertMsg_TEXTAREA != "")show_wccp_pro_message(alertMsg_TEXTAREA);
	            return false;
	        }else {exception_tags = exception_tags + 'TEXTAREA,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "DIV" || clickedTag == "BODY" || clickedTag == "HTML" || clickedTag == "ARTICLE" || clickedTag == "SECTION" || clickedTag == "NAV" || clickedTag == "HEADER" || clickedTag == "FOOTER") && checker == 'checked') {
	            if (alertMsg_EmptySpaces != "")show_wccp_pro_message(alertMsg_EmptySpaces);
	            return false;
	        }
	        else
	        {
				//show_wccp_pro_message(exception_tags.indexOf(clickedTag));
	        	if (exception_tags.indexOf(clickedTag)!=-1)
	        	{
		        	return true;
		        }
	        	else
	        	return false;
	        }
	    }
	    var alertMsg_IMG = "<b>Alert:</b> Protected image";
	    var alertMsg_A = "<b>Alert:</b> This link is protected";
	    var alertMsg_PB = "<b>Alert:</b> Right click on text is disabled";
	    var alertMsg_INPUT = "<b>Alert:</b> Right click is disabled";
	    var alertMsg_H = "<b>Alert:</b> Right click on headlines is disabled";
	    var alertMsg_TEXTAREA = "<b>Alert:</b> Right click is disabled";
	    var alertMsg_EmptySpaces = "<b>Alert:</b> Right click on empty spaces is disabled";
		var alertMsg_VIDEO = "<b>Alert:</b> Right click on videos is disabled";
	    document.oncontextmenu = nocontext;
	//</script> <style>.cover-container {
   border: 1px solid #DDDDDD;
   width: 100%;
   height: 100%;
   position: relative;
}
.glass-cover {
   float: left;
   position: relative;
   left: 0px;
   top: 0px;
   z-index: 1000;
   background-color: #92AD40;
   padding: 5px;
   color: #FFFFFF;
   font-weight: bold;
}
	.unselectable
	{
	-moz-user-select:none;
	-webkit-user-select:none;
	cursor: default;
	}
	html
	{
	-webkit-touch-callout: none;
	-webkit-user-select: none;
	-khtml-user-select: none;
	-moz-user-select: none;
	-ms-user-select: none;
	user-select: none;
	-webkit-tap-highlight-color: rgba(0,0,0,0);
	}
	img
	{
	-webkit-touch-callout:none;
	-webkit-user-select:none;
	}</style> <script id="wccp_pro_css_disable_selection" type="text/javascript">var e = document.getElementsByTagName('body')[0];
	if(e)
	{
		e.setAttribute('unselectable',on);
	}</script> <style>Start your code after this line -->
 
<!-- End your code before this line</style><meta name="google-site-verification" content="nfbMuJCozQKZJKrPZH-AAk3Vhg5N7XVtvIe9sC7rb5I" /><meta name="google-site-verification" content="7M3B_Y9RdW9Auf13gXdUzFJxRWYZN50Af3pfueZV7xc" /><style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style><link rel="shortcut icon" href="http://www.stampnews.com/wp-content/uploads/2016/11/fav2.png" type="image/x-icon" /><style type="text/css">.yp-adplace div { display: inline-block; margin-right: 10px; margin-bottom: 10px; } .wv-dates { font-size: 12px; display: block; font-weight: bold; } #wp-calendar tfoot #next { padding-right: 20px !important; } .pum-title .popmake-title { margin-bottom: 20px; } .site-title a { width: 250px; } .site-description { margin-top: 15px; } pre { white-space: normal; word-break: break-all; } @media only screen and (min-width: 1200px) { .vce-sid-right .vce-lay-b .meta-image.meta-custom { min-height: 195px; min-width: 270px; } .vce-lay-b .meta-custom img { float: left; width: 270px; max-height: 195px; } } article.vce-lay-b { overflow: hidden; } @media only screen and (max-width: 1023px) and (min-width: 670px) { .vce-sid-right .vce-lay-b .meta-image { max-width: 220px; } } .vce-ad-below-header.vce-ad-container { width: auto; } .fb_iframe_widget { width: auto !important; margin-bottom: 0px !important; } .twitter-share-button { vertical-align: bottom; margin-left: 10px; margin-right: 10px; } .gplusonecustom { vertical-align: bottom; display: inline-block; margin-bottom: 2px; } .gplusonecustom div { vertical-align: bottom !important; } .vce-page .meta-image img, .vce-single .meta-image img { width: auto !important; } .vce-single .meta-image { text-align: center; } .vce-ad-below-header div { display: inline-block; } .vce-ad-below-header { text-align: center; } .vce-header-ads { text-align: right; } @media screen and (max-width: 1023px) { .top-header { display: block !important; top: 45px; width: 100%; height: auto !important; } .vce-header-ads { margin-top: 50px; margin-bottom: 15px; } .menu-social-container { display: none !important; } }</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44891282-1', 'stampnews.com');
  ga('send', 'pageview');</script><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a7689a7a34d8c25f4c55e65129e72f0e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161207_000745">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</script></head><body class="post-template-default single single-post postid-42098 single-format-standard unselectable unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-40750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40750"><a href="/wp-login.php"><i class="fa fa-sign-in" aria-hidden="true"></i> Sign in</a></li><li id="menu-item-40751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40751"><a href="/wp-login.php?action=register"><i class="fa fa-user" aria-hidden="true"></i> Become a member</a></li><li id="menu-item-40754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40754"><a>|</a></li><li id="menu-item-40889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40889"><a href="http://www.stampnews.com/suggest-news">Suggest News</a></li><li id="menu-item-40752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40752"><a href="http://www.stampnews.com/advertise-with-us">Advertise with Us</a></li><li id="menu-item-40753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40753"><a href="http://www.stampnews.com/contact-us">Contact Us</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-40711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40711"><a href="https://www.facebook.com/stampnews/"><span class="vce-social-name">Stampnews on Facebook</span></a></li><li id="menu-item-40712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40712"><a href="http://www.stampnews.com/feed/"><span class="vce-social-name">RSS</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="http://www.stampnews.com/" title="Stampnews.com" class="has-logo"><img src="http://www.stampnews.com/wp-content/uploads/2016/11/sn_logo_big.png" alt="Stampnews.com" /></a> </span><span class="site-description">Stamp Collecting News for Beginners and Philatelists</span></div><div class="vce-header-ads"><div data-id="40905" id="stamp-505617777"><a href="http://www.stampnews.com/linkout/40905" target="_blank"><img width="598" height="92" src='http://www.stampnews.com/wp-content/uploads/2016/12/fysv2.gif' alt='' title='fysv2' /></a></div></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-40832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40832"><a href="http://www.stampnews.com/">News</a><li id="menu-item-40726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40726"><a href="http://www.stampnews.com/popular-news">Most Popular</a><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 vce-cat-3"><a href="http://www.stampnews.com/stamps/stamps_category/press-releases">Press Releases</a><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 vce-cat-4"><a href="http://www.stampnews.com/stamps/stamps_category/worldwide-events">WorldWide Events</a><li id="menu-item-40784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40784"><a href="http://www.stampnews.com/yellow-pages">Yellow Pages</a><li id="menu-item-40727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40727 vce-cat-1299"><a href="http://www.stampnews.com/stamps/stamps_category/free-to-blog">Free to blog</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.stampnews.com/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav></div></div></header><div id="main-wrapper"><div class="vce-ad-below-header vce-ad-container"><div data-id="40907" id="stamp-988234335"><a href="http://www.stampnews.com/linkout/40907" target="_blank"><img width="980" height="59" src='http://www.stampnews.com/wp-content/uploads/2016/12/wopa2015.gif' alt='' title='wopa2015' /></a></div></div><div id="content" class="container site-content"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-42098" class="vce-single post-42098 post type-post status-publish format-standard hentry category-news tag-famouspeopleonstamps tag-stamps-of-monaco"><header class="entry-header"> <span class="meta-category"><a href="http://www.stampnews.com/stamps/stamps_category/news" class="category-1">News</a></span><h1 class="entry-title">Celebrating the centenary of the birth of Anthony Burgess.The author of “The Clockwork Orange” marked with One stamp by Monaco Post</h1><div class="entry-meta"><div class="meta-item date"><span class="updated">08.03.2017</span></div><div class="meta-item comments"><a href="http://www.stampnews.com/stamps/stamps_2017/stamp_celebrating-the-centenary-of-the-birth-of-anthony-burgess-the-author-of-the-clockwork-orange-marked-with-one-stamp-by-monaco-post.html#respond">Add Comment</a></div><div class="meta-item views">3 Views</div></div></header><div class="vce-ad vce-ad-container"></div><div class="entry-content"><p><em>English writer and composer <strong>Anthony Burgess</strong> is best known for his disturbing dystopian novel </em><em>'</em><strong><em>A Clockwork Orange</em></strong><em>'</em><em>, which gained a cult following when Stanley Kubrick released his 1971 film version. To commemorate the centenary of the birth of Anthony Burgess Monaco Post has introduced a special item. </em></p><p><em>StampNews.com invites our readers to appreciate the design and idea of this bright stamp!</em></p><p>John Anthony Burgess Wilson, FRSL– who published under the pen name Anthony Burgess – was an English writer and composer. From relatively modest beginnings in a Catholic family in Manchester, he eventually became one of the best known English literary figures of the latter half of the twentieth century.</p><p>Although Burgess was predominantly a comic writer, his dystopian satire A Clockwork Orange remains his best known novel.  In 1971 it was adapted into a highly controversial film by Stanley Kubrick, which Burgess said was chiefly responsible for the popularity of the book. Burgess produced numerous other novels, including the Enderby quartet, and Earthly Powers, regarded by most critics as his greatest novel. He wrote librettos and screenplays, including for the 1977 TV mini-series Jesus of Nazareth. He worked as a literary critic for several publications, including The Observer and The Guardian, and wrote studies of classic writers, notably James Joyce. A versatile linguist, Burgess lectured in phonetics, and translated Cyrano de Bergerac, Oedipus the King and the opera Carmen, among others.</p><p>Burgess also composed over 250 musical works; he sometimes claimed to consider himself as much a composer as an author, although he enjoyed considerably more success in writing.</p><div class="clearfix"></div></div><footer class="entry-footer"><div class="meta-tags"><div id="meta-tags-content"><a href="http://www.stampnews.com/tags/famouspeopleonstamps" rel="tag">Famous people on stamps</a> <a href="http://www.stampnews.com/tags/stamps-of-monaco" rel="tag">Monaco</a></div><div id='addtag'>Add tag</div><div id="addtag_div"><p class="howto">You should contact administrator to place your tags</p></div></div></footer><div id="fb-root"></div> <script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1839961019585671";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'ru'}</script> <div class="vce-share-bar"><ul class="vce-share-items"><div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="gplusonecustom"><div class="g-plusone"></div></div></ul></div><div class="vce-ad vce-ad-container"></div></article><nav class="prev-next-nav"><div class="vce-prev-link"> <a href="http://www.stampnews.com/stamps/stamps_2017/stamp_milestone-for-alpine-tourism-marked-with-stamps-two-bright-philatelic-items-introduced-by-swiss-post.html" rel="prev"><span class="img-wrp"><img width="375" height="195" src="/stampimages/b.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt=""><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Milestone for Alpine tourism marked with stamps. Two bright philatelic items introduced by Swiss Post</span></a></div><div class="vce-next-link"> <a href="http://www.stampnews.com/stamps/stamps_2017/stamp_beautiful-unescoworld-heritage-sites-in-israel-three-special-stamps-introduced-by-israel-post.html" rel="next"><span class="img-wrp"><img width="375" height="195" src="/stampimages/b.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt=""><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Beautiful UnescoWorld Heritage Sites in Israel. Three special stamps introduced by Israel Post</span></a></div></nav></main><div class="main-box vce-related-box"><h3 class="main-box-title">You may also like</h3><div class="main-box-inside"><article class="vce-post vce-lay-d 123 post-24751 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-famouspeopleonstamps tag-stamps-of-vatican"><div class="meta-image"> <a href="http://www.stampnews.com/stamps/stamps_2014/stamp_stamp-issue-commemorating-the-500th-anniversary-of-the-death-of-bramante.html" title="Stamp issue commemorating the 500th anniversary of the death of Bramante"> <img width="145" height="100" src="http://www.stampnews.com/wp-content/uploads/2014/05/36-l-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.stampnews.com/wp-content/uploads/2014/05/36-l-145x100.jpg 145w, http://www.stampnews.com/wp-content/uploads/2014/05/36-l-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://www.stampnews.com/stamps/stamps_category/news" class="category-1">News</a></span><h2 class="entry-title"><a href="http://www.stampnews.com/stamps/stamps_2014/stamp_stamp-issue-commemorating-the-500th-anniversary-of-the-death-of-bramante.html" title="Stamp issue commemorating the 500th anniversary of the death of Bramante">Stamp issue commemorating the 500th anniversary of the...</a></h2></header></article><article class="vce-post vce-lay-d 123 post-41859 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook category-news tag-famouspeopleonstamps tag-royalty tag-stamps-of-united-kingdom"><div class="meta-image"> <a href="http://www.stampnews.com/stamps/stamps_2017/stamp_royal-mail-marks-queens-65th-anniversary-of-the-accession-a-special-sapphire-blue-machin-definitive-stamp-introduced.html" title="Royal Mail Marks Queen’s 65th Anniversary of the Accession! A special Sapphire Blue Machin Definitive stamp introduced"> <img width="145" height="100" src="http://www.stampnews.com/wp-content/uploads/2017/02/Anniversary-of-the-Accession-of-HM-The-Queen-Royal-Mail-stamp-l-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.stampnews.com/wp-content/uploads/2017/02/Anniversary-of-the-Accession-of-HM-The-Queen-Royal-Mail-stamp-l-145x100.jpg 145w, http://www.stampnews.com/wp-content/uploads/2017/02/Anniversary-of-the-Accession-of-HM-The-Queen-Royal-Mail-stamp-l-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://www.stampnews.com/stamps/stamps_category/facebook" class="category-1315">Facebook</a> <span>&bull;</span> <a href="http://www.stampnews.com/stamps/stamps_category/news" class="category-1">News</a></span><h2 class="entry-title"><a href="http://www.stampnews.com/stamps/stamps_2017/stamp_royal-mail-marks-queens-65th-anniversary-of-the-accession-a-special-sapphire-blue-machin-definitive-stamp-introduced.html" title="Royal Mail Marks Queen’s 65th Anniversary of the Accession! A special Sapphire Blue Machin Definitive stamp introduced">Royal Mail Marks Queen’s 65th Anniversary of the...</a></h2></header></article><article class="vce-post vce-lay-d 123 post-22109 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-famouspeopleonstamps tag-usa"><div class="meta-image"> <a href="http://www.stampnews.com/stamps/stamps_2014/stamp_abraham-lincoln-memorial-statue-featured-on-new-u-s-a-stamp.html" title="Abraham Lincoln Memorial Statue featured on new U.S.A. stamp"> <img width="145" height="100" src="http://www.stampnews.com/wp-content/uploads/2014/02/2105-large-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.stampnews.com/wp-content/uploads/2014/02/2105-large-145x100.jpg 145w, http://www.stampnews.com/wp-content/uploads/2014/02/2105-large-375x260.jpg 375w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://www.stampnews.com/stamps/stamps_category/news" class="category-1">News</a></span><h2 class="entry-title"><a href="http://www.stampnews.com/stamps/stamps_2014/stamp_abraham-lincoln-memorial-statue-featured-on-new-u-s-a-stamp.html" title="Abraham Lincoln Memorial Statue featured on new U.S.A. stamp">Abraham Lincoln Memorial Statue featured on new U.S.A...</a></h2></header></article><article class="vce-post vce-lay-d 123 post-12837 post type-post status-publish format-standard hentry category-news tag-stamps-of-monaco"><div class="meta-image"> <a href="http://www.stampnews.com/stamps/stamps_2013/stamp_1358859947_856055.html" title="International Bouquet Competition 2013 stamp from Monaco"> <img src="/stampimages/1358859947_856055.jpg" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://www.stampnews.com/stamps/stamps_category/news" class="category-1">News</a></span><h2 class="entry-title"><a href="http://www.stampnews.com/stamps/stamps_2013/stamp_1358859947_856055.html" title="International Bouquet Competition 2013 stamp from Monaco">International Bouquet Competition 2013 stamp from...</a></h2></header></article><article class="vce-post vce-lay-d 123 post-27689 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-famouspeopleonstamps tag-religion-on-stamps tag-postage-stamps-of-russia"><div class="meta-image"> <a href="http://www.stampnews.com/stamps/stamps_2014/stamp_sergius-of-radonezh-400th-anniversary-of-his-birth.html" title="Sergius of Radonezh – 400th anniversary of his birth"> <img width="145" height="100" src="http://www.stampnews.com/wp-content/uploads/2014/09/22-l-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.stampnews.com/wp-content/uploads/2014/09/22-l-145x100.jpg 145w, http://www.stampnews.com/wp-content/uploads/2014/09/22-l-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://www.stampnews.com/stamps/stamps_category/news" class="category-1">News</a></span><h2 class="entry-title"><a href="http://www.stampnews.com/stamps/stamps_2014/stamp_sergius-of-radonezh-400th-anniversary-of-his-birth.html" title="Sergius of Radonezh – 400th anniversary of his birth">Sergius of Radonezh – 400th anniversary of his birth</a></h2></header></article><article class="vce-post vce-lay-d 123 post-11254 post type-post status-publish format-standard hentry category-news tag-famouspeopleonstamps tag-usa"><div class="meta-image"> <a href="http://www.stampnews.com/stamps/stamps_2010/stamp_1285410706_630746.html" title="Julia de Burgos, Celebrated Poet, Honored on U.S. Stamp"> <img src="/stampimages/1285410706_630746.jpg" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://www.stampnews.com/stamps/stamps_category/news" class="category-1">News</a></span><h2 class="entry-title"><a href="http://www.stampnews.com/stamps/stamps_2010/stamp_1285410706_630746.html" title="Julia de Burgos, Celebrated Poet, Honored on U.S. Stamp">Julia de Burgos, Celebrated Poet, Honored on U.S. Stamp</a></h2></header></article></div></div><section class="main-box mbt-border-top author-box"><h3 class="main-box-title">About the author</h3><div class="main-box-inside"><div class="data-image"> <img src="http://www.stampnews.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.stampnews.com/wp-content/uploads/avatars/14/1414493221-bpfull.jpg&#038;w=112&#038;id=14&#038;random=1414493221" alt="" class=" avatar  avatar-112  photo user-14-avatar" width="112" height="112" /></div><div class="data-content"><h4 class="author-title">editor-in-chief</h4><div class="data-entry-content"></div></div></div><div class="vce-content-outside"><div class="data-links"> <a href="http://www.stampnews.com/stamps/stamps_author/editor-in-chief" class="vce-author-link vce-button">View all posts</a></div><div class="vce-author-links"></div></div></section><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stamps/stamps_2017/stamp_celebrating-the-centenary-of-the-birth-of-anthony-burgess-the-author-of-the-clockwork-orange-marked-with-one-stamp-by-monaco-post.html#respond" style="display:none;">X</a></small></h3><p class="must-log-in">You must be <a href="http://www.stampnews.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.stampnews.com%2Fstamps%2Fstamps_2017%2Fstamp_celebrating-the-centenary-of-the-birth-of-anthony-burgess-the-author-of-the-clockwork-orange-marked-with-one-stamp-by-monaco-post.html">logged in</a> to post a comment.</p></div></div><aside id="sidebar" class="sidebar right"><div id="totalpoll-3" class="widget widget_totalpoll"><h4 class="widget-title">In order to bring more curious information to you, we are planning to introduce some new topics among our articles (or even whole new sections!)</h4><div id="totalpoll-id-a881dc1877797941f4610b116b81b075" class="totalpoll-poll-container" data-id="41803" data-max-selection="0" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="41803"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">We need your opinion – which ones would you like? (Tip: you may choose several options)</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="checkbox" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Database of stamp auctions</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="checkbox" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Database of stamps produced worldwide</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="checkbox" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">'This day in a postal history' daily calendar</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="checkbox" name="totalpoll[choices][]" value="3" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Philately infographics</div></div></div></label></div><div data-tp-fields class="totalpoll-fields"><div class="totalpoll-field-wrapper"><label for="totalpoll-fields-other-please-type-in-your-idea" class="">Other (please type in your idea):</label> <input id="totalpoll-fields-other-please-type-in-your-idea" name="totalpoll[fields][other-please-type-in-your-idea]" type="text" class=" totalpoll-fields-other-please-type-in-your-idea totalpoll-fields-field totalpoll-fields-input totalpoll-fields-text" value=""></div></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Vote</button></div></form></div></div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Featured Posts</h4><ul class="vce-post-big" data-autoplay=""><li> <a href="http://www.stampnews.com/stamps/stamps_2017/stamp_david-bowie-is-to-be-commemorated-by-royal-mail-10-special-stamps-are-available-for-pre-order-now.html" class="featured_image_sidebar" title="David Bowie is to be commemorated by Royal Mail. 10 special stamps are available for pre-order now"><span class="vce-post-img"><img width="380" height="260" src="http://www.stampnews.com/wp-content/uploads/2017/02/david-bowie-royal-mail-stamps-l-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.stampnews.com/wp-content/uploads/2017/02/david-bowie-royal-mail-stamps-l-380x260.jpg 380w, http://www.stampnews.com/wp-content/uploads/2017/02/david-bowie-royal-mail-stamps-l-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a><div class="vce-posts-wrap"> <a href="http://www.stampnews.com/stamps/stamps_2017/stamp_david-bowie-is-to-be-commemorated-by-royal-mail-10-special-stamps-are-available-for-pre-order-now.html" title="David Bowie is to be commemorated by Royal Mail. 10 special stamps are available for pre-order now" class="vce-post-link">David Bowie is to be commemorated by Royal Mail. 10...</a><div class="entry-meta"><div class="meta-item date"><span class="updated">02.02.2017</span></div></div></div></li><li> <a href="http://www.stampnews.com/stamps/stamps_2017/stamp_nudity-as-the-most-controversial-theme-in-postal-art.html" class="featured_image_sidebar" title="Nudity as the most controversial theme in Postal Art!"><span class="vce-post-img"><img width="380" height="260" src="http://www.stampnews.com/wp-content/uploads/2017/01/Nudity-in-stamps-ll-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.stampnews.com/wp-content/uploads/2017/01/Nudity-in-stamps-ll-380x260.jpg 380w, http://www.stampnews.com/wp-content/uploads/2017/01/Nudity-in-stamps-ll-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a><div class="vce-posts-wrap"> <a href="http://www.stampnews.com/stamps/stamps_2017/stamp_nudity-as-the-most-controversial-theme-in-postal-art.html" title="Nudity as the most controversial theme in Postal Art!" class="vce-post-link">Nudity as the most controversial theme in Postal Art!</a><div class="entry-meta"><div class="meta-item date"><span class="updated">29.01.2017</span></div></div></div></li><li> <a href="http://www.stampnews.com/stamps/stamps_2016/stamp_breaking-philatelic-news-us1000000-worth-of-u-s-stamps-reported-stolen-near-las-vegas.html" class="featured_image_sidebar" title="Breaking philatelic news: US$1,000,000 worth of U.S. stamps reported stolen near Las Vegas"><span class="vce-post-img"><img width="380" height="260" src="http://www.stampnews.com/wp-content/uploads/2016/12/1m-worth-of-US-stamps-stolen-l-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.stampnews.com/wp-content/uploads/2016/12/1m-worth-of-US-stamps-stolen-l-380x260.jpg 380w, http://www.stampnews.com/wp-content/uploads/2016/12/1m-worth-of-US-stamps-stolen-l-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a><div class="vce-posts-wrap"> <a href="http://www.stampnews.com/stamps/stamps_2016/stamp_breaking-philatelic-news-us1000000-worth-of-u-s-stamps-reported-stolen-near-las-vegas.html" title="Breaking philatelic news: US$1,000,000 worth of U.S. stamps reported stolen near Las Vegas" class="vce-post-link">Breaking philatelic news: US$1,000,000 worth of U.S...</a><div class="entry-meta"><div class="meta-item date"><span class="updated">29.12.2016</span></div></div></div></li><li> <a href="http://www.stampnews.com/stamps/stamps_2016/stamp_presidents-on-stamps-remarkable-stamp-issues-to-be-remembered-and-collected-2.html" class="featured_image_sidebar" title="Presidents on Stamps – remarkable stamp issues to be remembered and collected"><span class="vce-post-img"><img width="380" height="260" src="http://www.stampnews.com/wp-content/uploads/2015/10/presidents-on-stamps-l-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.stampnews.com/wp-content/uploads/2015/10/presidents-on-stamps-l-380x260.jpg 380w, http://www.stampnews.com/wp-content/uploads/2015/10/presidents-on-stamps-l-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a><div class="vce-posts-wrap"> <a href="http://www.stampnews.com/stamps/stamps_2016/stamp_presidents-on-stamps-remarkable-stamp-issues-to-be-remembered-and-collected-2.html" title="Presidents on Stamps – remarkable stamp issues to be remembered and collected" class="vce-post-link">Presidents on Stamps – remarkable stamp issues to be...</a><div class="entry-meta"><div class="meta-item date"><span class="updated">02.03.2016</span></div></div></div></li></ul></div><div class="widget stamp-widget"><h4 class="widget-title">Our Partners</h4><div data-id="40910" id="stamp-1578112415"><a href="http://www.stampnews.com/linkout/40910" target="_blank"><img width="304" height="200" src='http://www.stampnews.com/wp-content/uploads/2016/12/PostenAland-2017.gif' alt='' title='PostenAland-2017' /></a></div></div><div class="widget stamp-widget"><h4 class="widget-title">Our Partners</h4><div data-id="41017" id="stamp-326753956"><a href="http://www.stampnews.com/linkout/41017" target="_blank"><img width="304" height="200" src='http://www.stampnews.com/wp-content/uploads/2016/12/christmas-stamps-2016.jpg' alt='' title='christmas-stamps-2016' /></a></div></div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Month</option><option value='http://www.stampnews.com/stamps/stamps_2017/03'> March 2017 &nbsp;(18)</option><option value='http://www.stampnews.com/stamps/stamps_2017/02'> February 2017 &nbsp;(38)</option><option value='http://www.stampnews.com/stamps/stamps_2017/01'> January 2017 &nbsp;(49)</option><option value='http://www.stampnews.com/stamps/stamps_2016/12'> December 2016 &nbsp;(53)</option><option value='http://www.stampnews.com/stamps/stamps_2016/11'> November 2016 &nbsp;(48)</option><option value='http://www.stampnews.com/stamps/stamps_2016/10'> October 2016 &nbsp;(43)</option><option value='http://www.stampnews.com/stamps/stamps_2016/09'> September 2016 &nbsp;(46)</option><option value='http://www.stampnews.com/stamps/stamps_2016/08'> August 2016 &nbsp;(50)</option><option value='http://www.stampnews.com/stamps/stamps_2016/07'> July 2016 &nbsp;(46)</option><option value='http://www.stampnews.com/stamps/stamps_2016/06'> June 2016 &nbsp;(45)</option><option value='http://www.stampnews.com/stamps/stamps_2016/05'> May 2016 &nbsp;(55)</option><option value='http://www.stampnews.com/stamps/stamps_2016/04'> April 2016 &nbsp;(42)</option><option value='http://www.stampnews.com/stamps/stamps_2016/03'> March 2016 &nbsp;(49)</option><option value='http://www.stampnews.com/stamps/stamps_2016/02'> February 2016 &nbsp;(47)</option><option value='http://www.stampnews.com/stamps/stamps_2016/01'> January 2016 &nbsp;(48)</option><option value='http://www.stampnews.com/stamps/stamps_2015/12'> December 2015 &nbsp;(47)</option><option value='http://www.stampnews.com/stamps/stamps_2015/11'> November 2015 &nbsp;(43)</option><option value='http://www.stampnews.com/stamps/stamps_2015/10'> October 2015 &nbsp;(62)</option><option value='http://www.stampnews.com/stamps/stamps_2015/09'> September 2015 &nbsp;(81)</option><option value='http://www.stampnews.com/stamps/stamps_2015/08'> August 2015 &nbsp;(85)</option><option value='http://www.stampnews.com/stamps/stamps_2015/07'> July 2015 &nbsp;(76)</option><option value='http://www.stampnews.com/stamps/stamps_2015/06'> June 2015 &nbsp;(82)</option><option value='http://www.stampnews.com/stamps/stamps_2015/05'> May 2015 &nbsp;(86)</option><option value='http://www.stampnews.com/stamps/stamps_2015/04'> April 2015 &nbsp;(95)</option><option value='http://www.stampnews.com/stamps/stamps_2015/03'> March 2015 &nbsp;(72)</option><option value='http://www.stampnews.com/stamps/stamps_2015/02'> February 2015 &nbsp;(102)</option><option value='http://www.stampnews.com/stamps/stamps_2015/01'> January 2015 &nbsp;(113)</option><option value='http://www.stampnews.com/stamps/stamps_2014/12'> December 2014 &nbsp;(124)</option><option value='http://www.stampnews.com/stamps/stamps_2014/11'> November 2014 &nbsp;(141)</option><option value='http://www.stampnews.com/stamps/stamps_2014/10'> October 2014 &nbsp;(164)</option><option value='http://www.stampnews.com/stamps/stamps_2014/09'> September 2014 &nbsp;(150)</option><option value='http://www.stampnews.com/stamps/stamps_2014/08'> August 2014 &nbsp;(121)</option><option value='http://www.stampnews.com/stamps/stamps_2014/07'> July 2014 &nbsp;(147)</option><option value='http://www.stampnews.com/stamps/stamps_2014/06'> June 2014 &nbsp;(115)</option><option value='http://www.stampnews.com/stamps/stamps_2014/05'> May 2014 &nbsp;(154)</option><option value='http://www.stampnews.com/stamps/stamps_2014/04'> April 2014 &nbsp;(55)</option><option value='http://www.stampnews.com/stamps/stamps_2014/03'> March 2014 &nbsp;(98)</option><option value='http://www.stampnews.com/stamps/stamps_2014/02'> February 2014 &nbsp;(96)</option><option value='http://www.stampnews.com/stamps/stamps_2014/01'> January 2014 &nbsp;(99)</option><option value='http://www.stampnews.com/stamps/stamps_2013/12'> December 2013 &nbsp;(88)</option><option value='http://www.stampnews.com/stamps/stamps_2013/11'> November 2013 &nbsp;(111)</option><option value='http://www.stampnews.com/stamps/stamps_2013/10'> October 2013 &nbsp;(114)</option><option value='http://www.stampnews.com/stamps/stamps_2013/09'> September 2013 &nbsp;(104)</option><option value='http://www.stampnews.com/stamps/stamps_2013/08'> August 2013 &nbsp;(93)</option><option value='http://www.stampnews.com/stamps/stamps_2013/07'> July 2013 &nbsp;(81)</option><option value='http://www.stampnews.com/stamps/stamps_2013/06'> June 2013 &nbsp;(113)</option><option value='http://www.stampnews.com/stamps/stamps_2013/05'> May 2013 &nbsp;(134)</option><option value='http://www.stampnews.com/stamps/stamps_2013/04'> April 2013 &nbsp;(111)</option><option value='http://www.stampnews.com/stamps/stamps_2013/03'> March 2013 &nbsp;(90)</option><option value='http://www.stampnews.com/stamps/stamps_2013/02'> February 2013 &nbsp;(77)</option><option value='http://www.stampnews.com/stamps/stamps_2013/01'> January 2013 &nbsp;(103)</option><option value='http://www.stampnews.com/stamps/stamps_2012/12'> December 2012 &nbsp;(87)</option><option value='http://www.stampnews.com/stamps/stamps_2012/11'> November 2012 &nbsp;(38)</option><option value='http://www.stampnews.com/stamps/stamps_2012/10'> October 2012 &nbsp;(34)</option><option value='http://www.stampnews.com/stamps/stamps_2012/09'> September 2012 &nbsp;(36)</option><option value='http://www.stampnews.com/stamps/stamps_2012/08'> August 2012 &nbsp;(46)</option><option value='http://www.stampnews.com/stamps/stamps_2012/07'> July 2012 &nbsp;(55)</option><option value='http://www.stampnews.com/stamps/stamps_2012/06'> June 2012 &nbsp;(53)</option><option value='http://www.stampnews.com/stamps/stamps_2012/05'> May 2012 &nbsp;(37)</option><option value='http://www.stampnews.com/stamps/stamps_2012/04'> April 2012 &nbsp;(39)</option><option value='http://www.stampnews.com/stamps/stamps_2012/03'> March 2012 &nbsp;(56)</option><option value='http://www.stampnews.com/stamps/stamps_2012/02'> February 2012 &nbsp;(44)</option><option value='http://www.stampnews.com/stamps/stamps_2012/01'> January 2012 &nbsp;(48)</option><option value='http://www.stampnews.com/stamps/stamps_2011/12'> December 2011 &nbsp;(56)</option><option value='http://www.stampnews.com/stamps/stamps_2011/11'> November 2011 &nbsp;(52)</option><option value='http://www.stampnews.com/stamps/stamps_2011/10'> October 2011 &nbsp;(54)</option><option value='http://www.stampnews.com/stamps/stamps_2011/09'> September 2011 &nbsp;(52)</option><option value='http://www.stampnews.com/stamps/stamps_2011/08'> August 2011 &nbsp;(53)</option><option value='http://www.stampnews.com/stamps/stamps_2011/07'> July 2011 &nbsp;(66)</option><option value='http://www.stampnews.com/stamps/stamps_2011/06'> June 2011 &nbsp;(65)</option><option value='http://www.stampnews.com/stamps/stamps_2011/05'> May 2011 &nbsp;(71)</option><option value='http://www.stampnews.com/stamps/stamps_2011/04'> April 2011 &nbsp;(74)</option><option value='http://www.stampnews.com/stamps/stamps_2011/03'> March 2011 &nbsp;(70)</option><option value='http://www.stampnews.com/stamps/stamps_2011/02'> February 2011 &nbsp;(64)</option><option value='http://www.stampnews.com/stamps/stamps_2011/01'> January 2011 &nbsp;(56)</option><option value='http://www.stampnews.com/stamps/stamps_2010/12'> December 2010 &nbsp;(61)</option><option value='http://www.stampnews.com/stamps/stamps_2010/11'> November 2010 &nbsp;(82)</option><option value='http://www.stampnews.com/stamps/stamps_2010/10'> October 2010 &nbsp;(82)</option><option value='http://www.stampnews.com/stamps/stamps_2010/09'> September 2010 &nbsp;(72)</option><option value='http://www.stampnews.com/stamps/stamps_2010/08'> August 2010 &nbsp;(62)</option><option value='http://www.stampnews.com/stamps/stamps_2010/07'> July 2010 &nbsp;(55)</option><option value='http://www.stampnews.com/stamps/stamps_2010/06'> June 2010 &nbsp;(57)</option><option value='http://www.stampnews.com/stamps/stamps_2010/05'> May 2010 &nbsp;(52)</option><option value='http://www.stampnews.com/stamps/stamps_2010/04'> April 2010 &nbsp;(45)</option><option value='http://www.stampnews.com/stamps/stamps_2010/03'> March 2010 &nbsp;(34)</option><option value='http://www.stampnews.com/stamps/stamps_2010/02'> February 2010 &nbsp;(36)</option><option value='http://www.stampnews.com/stamps/stamps_2010/01'> January 2010 &nbsp;(30)</option><option value='http://www.stampnews.com/stamps/stamps_2009/12'> December 2009 &nbsp;(29)</option><option value='http://www.stampnews.com/stamps/stamps_2009/11'> November 2009 &nbsp;(34)</option><option value='http://www.stampnews.com/stamps/stamps_2009/10'> October 2009 &nbsp;(33)</option><option value='http://www.stampnews.com/stamps/stamps_2009/09'> September 2009 &nbsp;(38)</option><option value='http://www.stampnews.com/stamps/stamps_2009/08'> August 2009 &nbsp;(30)</option><option value='http://www.stampnews.com/stamps/stamps_2009/07'> July 2009 &nbsp;(30)</option><option value='http://www.stampnews.com/stamps/stamps_2009/06'> June 2009 &nbsp;(28)</option><option value='http://www.stampnews.com/stamps/stamps_2009/05'> May 2009 &nbsp;(32)</option><option value='http://www.stampnews.com/stamps/stamps_2009/04'> April 2009 &nbsp;(33)</option><option value='http://www.stampnews.com/stamps/stamps_2009/03'> March 2009 &nbsp;(45)</option><option value='http://www.stampnews.com/stamps/stamps_2009/02'> February 2009 &nbsp;(31)</option><option value='http://www.stampnews.com/stamps/stamps_2009/01'> January 2009 &nbsp;(32)</option><option value='http://www.stampnews.com/stamps/stamps_2008/12'> December 2008 &nbsp;(26)</option><option value='http://www.stampnews.com/stamps/stamps_2008/11'> November 2008 &nbsp;(35)</option><option value='http://www.stampnews.com/stamps/stamps_2008/10'> October 2008 &nbsp;(41)</option><option value='http://www.stampnews.com/stamps/stamps_2008/09'> September 2008 &nbsp;(36)</option><option value='http://www.stampnews.com/stamps/stamps_2008/08'> August 2008 &nbsp;(29)</option><option value='http://www.stampnews.com/stamps/stamps_2008/07'> July 2008 &nbsp;(35)</option><option value='http://www.stampnews.com/stamps/stamps_2008/06'> June 2008 &nbsp;(39)</option><option value='http://www.stampnews.com/stamps/stamps_2008/05'> May 2008 &nbsp;(39)</option><option value='http://www.stampnews.com/stamps/stamps_2008/04'> April 2008 &nbsp;(45)</option><option value='http://www.stampnews.com/stamps/stamps_2008/03'> March 2008 &nbsp;(43)</option><option value='http://www.stampnews.com/stamps/stamps_2008/02'> February 2008 &nbsp;(27)</option><option value='http://www.stampnews.com/stamps/stamps_2008/01'> January 2008 &nbsp;(41)</option><option value='http://www.stampnews.com/stamps/stamps_2007/12'> December 2007 &nbsp;(26)</option><option value='http://www.stampnews.com/stamps/stamps_2007/11'> November 2007 &nbsp;(37)</option><option value='http://www.stampnews.com/stamps/stamps_2007/10'> October 2007 &nbsp;(40)</option><option value='http://www.stampnews.com/stamps/stamps_2007/09'> September 2007 &nbsp;(42)</option><option value='http://www.stampnews.com/stamps/stamps_2007/08'> August 2007 &nbsp;(28)</option><option value='http://www.stampnews.com/stamps/stamps_2007/07'> July 2007 &nbsp;(32)</option><option value='http://www.stampnews.com/stamps/stamps_2007/06'> June 2007 &nbsp;(34)</option><option value='http://www.stampnews.com/stamps/stamps_2007/05'> May 2007 &nbsp;(28)</option><option value='http://www.stampnews.com/stamps/stamps_2007/04'> April 2007 &nbsp;(21)</option><option value='http://www.stampnews.com/stamps/stamps_2007/03'> March 2007 &nbsp;(39)</option><option value='http://www.stampnews.com/stamps/stamps_2007/02'> February 2007 &nbsp;(34)</option><option value='http://www.stampnews.com/stamps/stamps_2007/01'> January 2007 &nbsp;(37)</option><option value='http://www.stampnews.com/stamps/stamps_2006/12'> December 2006 &nbsp;(35)</option><option value='http://www.stampnews.com/stamps/stamps_2006/11'> November 2006 &nbsp;(28)</option><option value='http://www.stampnews.com/stamps/stamps_2006/10'> October 2006 &nbsp;(31)</option><option value='http://www.stampnews.com/stamps/stamps_2006/09'> September 2006 &nbsp;(34)</option><option value='http://www.stampnews.com/stamps/stamps_2006/08'> August 2006 &nbsp;(31)</option><option value='http://www.stampnews.com/stamps/stamps_2006/07'> July 2006 &nbsp;(20)</option><option value='http://www.stampnews.com/stamps/stamps_2006/06'> June 2006 &nbsp;(31)</option><option value='http://www.stampnews.com/stamps/stamps_2006/05'> May 2006 &nbsp;(40)</option><option value='http://www.stampnews.com/stamps/stamps_2006/04'> April 2006 &nbsp;(27)</option><option value='http://www.stampnews.com/stamps/stamps_2006/03'> March 2006 &nbsp;(37)</option><option value='http://www.stampnews.com/stamps/stamps_2006/02'> February 2006 &nbsp;(23)</option><option value='http://www.stampnews.com/stamps/stamps_2006/01'> January 2006 &nbsp;(29)</option><option value='http://www.stampnews.com/stamps/stamps_2005/12'> December 2005 &nbsp;(17)</option><option value='http://www.stampnews.com/stamps/stamps_2005/11'> November 2005 &nbsp;(25)</option><option value='http://www.stampnews.com/stamps/stamps_2005/10'> October 2005 &nbsp;(43)</option><option value='http://www.stampnews.com/stamps/stamps_2005/09'> September 2005 &nbsp;(28)</option><option value='http://www.stampnews.com/stamps/stamps_2005/08'> August 2005 &nbsp;(20)</option><option value='http://www.stampnews.com/stamps/stamps_2005/07'> July 2005 &nbsp;(23)</option><option value='http://www.stampnews.com/stamps/stamps_2005/06'> June 2005 &nbsp;(25)</option><option value='http://www.stampnews.com/stamps/stamps_2005/05'> May 2005 &nbsp;(37)</option><option value='http://www.stampnews.com/stamps/stamps_2005/04'> April 2005 &nbsp;(38)</option><option value='http://www.stampnews.com/stamps/stamps_2005/03'> March 2005 &nbsp;(37)</option><option value='http://www.stampnews.com/stamps/stamps_2005/02'> February 2005 &nbsp;(34)</option><option value='http://www.stampnews.com/stamps/stamps_2005/01'> January 2005 &nbsp;(40)</option><option value='http://www.stampnews.com/stamps/stamps_2004/12'> December 2004 &nbsp;(19)</option><option value='http://www.stampnews.com/stamps/stamps_2004/11'> November 2004 &nbsp;(41)</option><option value='http://www.stampnews.com/stamps/stamps_2004/10'> October 2004 &nbsp;(35)</option><option value='http://www.stampnews.com/stamps/stamps_2004/09'> September 2004 &nbsp;(30)</option><option value='http://www.stampnews.com/stamps/stamps_2004/08'> August 2004 &nbsp;(16)</option><option value='http://www.stampnews.com/stamps/stamps_2004/07'> July 2004 &nbsp;(13)</option><option value='http://www.stampnews.com/stamps/stamps_2004/06'> June 2004 &nbsp;(14)</option><option value='http://www.stampnews.com/stamps/stamps_2004/05'> May 2004 &nbsp;(28)</option><option value='http://www.stampnews.com/stamps/stamps_2004/04'> April 2004 &nbsp;(19)</option><option value='http://www.stampnews.com/stamps/stamps_2004/03'> March 2004 &nbsp;(32)</option><option value='http://www.stampnews.com/stamps/stamps_2004/02'> February 2004 &nbsp;(11)</option><option value='http://www.stampnews.com/stamps/stamps_2004/01'> January 2004 &nbsp;(25)</option></select></div><div id="cwp-widget-2" class="widget widget_recent_comments comments_widget_plus"><h4 class="widget-title">Recent Comments</h4><ul class="cwp-ul "><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Stewie1980</span> <span class="cwp-on-text">on</span> <a class="comment-link cwp-comment-link" href="http://www.stampnews.com/stamps/stamps_2017/stamp_a-vivid-stamp-collector-kept-swiss-chocolate-stamp-refrigerated-for-30-years-the-most-exciting-news-from-the-world-of-philately-to-your-attention.html#comment-327">A vivid stamp collector kept Swiss chocolate stamp refrigerated for 30 years. The most exciting news from the world of philately to your attention</a></span><span class="comment-excerpt cwp-comment-excerpt">30 years? A stamp from 2001? This article doesn't&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">mousestampvn</span> <span class="cwp-on-text">on</span> <a class="comment-link cwp-comment-link" href="http://www.stampnews.com/stamps/stamps_2017/stamp_national-tourism-year-celebrated-by-vietnam-post-2-commemorative-stamps-introduced.html#comment-326">National tourism year celebrated by Vietnam Post. 2 commemorative stamps introduced</a></span><span class="comment-excerpt cwp-comment-excerpt">That is a beautiful sightseeing as on stamps ... I&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">HUMBERTO</span> <span class="cwp-on-text">on</span> <a class="comment-link cwp-comment-link" href="http://www.stampnews.com/stamps/stamps_2017/stamp_nudity-as-the-most-controversial-theme-in-postal-art.html#comment-316">Nudity as the most controversial theme in Postal Art!</a></span><span class="comment-excerpt cwp-comment-excerpt">excelent article. Congratulations!!</span></li></ul></div></aside></div><div class="vce-ad-above-footer vce-ad-container"></div><footer id="footer" class="site-footer"><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>StampNews &copy; 2017</p></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a><link rel='stylesheet' id='sn-fontAwesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.2.1' type='text/css' media='screen' /><link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.2.1' type='text/css' media='screen' /><div id="pum-40806" class="pum pum-overlay pum-theme-40802 popmake-overlay" data-popmake="{&quot;id&quot;:40806,&quot;slug&quot;:&quot;registration-intent&quot;,&quot;theme_id&quot;:40802,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.registration-popup&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_40806"><div id="popmake-40806" class="pum-container popmake theme-40802 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_40806" class="pum-title popmake-title"> Hi there!</div><div class="pum-content popmake-content"><p>&nbsp;</p><p>Welcome to StampNews.com! You may continue reading us without registering, but only our members get e-mail newsletters with all the best from the world of philately, comment our posts and of course help us grow to bring more to you!</p><p>&nbsp;</p><p>P.S. Don&#8217;t worry, we never spam or disclose your e-mail to anyone!</p> <a class="mks_button mks_button_large squared" href="http://www.stampnews.com/wp-login.php?action=register" target="_self" style="color: #FFFFFF; background-color: #d12121" >Sign up</a> <a class="mks_button mks_button_large squared" href="http://www.stampnews.com/wp-login.php?action=login" target="_self" style="color: #FFFFFF; background-color: #d12121" >Login</a></div><button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div> <script type='text/javascript' src='http://www.stampnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var fbl = {"ajaxurl":"http:\/\/www.stampnews.com\/wp-admin\/admin-ajax.php","site_url":"http:\/\/www.stampnews.com","scopes":"email,public_profile","appId":"1839961019585671","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/*  */</script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.stampnews.com\/wp-admin\/admin-ajax.php","post_id":"42098"};
/*  */</script> <script type='text/javascript'>/*  */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.stampnews.com\/wp-content\/uploads\/2016\/11\/sn_logo_big.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.stampnews.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/*  */</script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/*  */</script> <script type='text/javascript'>/*  */
var pum_vars = {"ajaxurl":"http:\/\/www.stampnews.com\/wp-admin\/admin-ajax.php","default_theme":"40800"};
var ajaxurl = "http:\/\/www.stampnews.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "40800";
/*  */</script> <script type='text/javascript'>/*  */
var TotalPoll = {"AJAX":"http:\/\/www.stampnews.com\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.2.42","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"en"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/*  */</script> <script type='text/javascript'>/*  */
var wpvAjax = {"ajaxurl":"http:\/\/www.stampnews.com\/wp-admin\/admin-ajax.php","wpv_nonce":"ec6aa958d6"};
/*  */</script> <script type='text/javascript'>/*  */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/*  */</script> <script type="text/javascript">var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://www.stampnews.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}</script> <div id='wccp_pro_mask'></div><div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span><b>Alert:</b> Content is protected!</div> <script>var timeout_result;
	function show_wccp_pro_message(smessage)
	{
		timeout = 0*1000;

		if (smessage !== "" && timeout!=0)
		{
			var smessage_text = smessage;
			jquery_fadeTo();
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, timeout);
		}
		else
		{
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, timeout);
		}
	}
	function hide_message()
	{
		jquery_fadeOut();
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	function jquery_fadeTo()
	{
		try {
			jQuery("#wccp_pro_mask").fadeTo("slow", 0.3);
		}
		catch(err) {
			//alert(err.message);
			}
	}
	function jquery_fadeOut()
	{
		try {
			jQuery("#wccp_pro_mask").fadeOut( "slow" );
		}
		catch(err) {}
	}</script> <style type="text/css">#wccp_pro_mask
	{
		position: absolute;
		bottom: 0;
		left: 0;
		position: fixed;
		right: 0;
		top: 0;
		background-color: #000;
		pointer-events: none;
		display: none;
		z-index: 10000;
		animation: 0.5s ease 0s normal none 1 running ngdialog-fadein;
		background: rgba(0, 0, 0, 0.4) none repeat scroll 0 0;
	}
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
		pointer-events: none;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px #ffffff;
		-moz-box-shadow: 0px 0px 34px 2px #ffffff;
		box-shadow: 0px 0px 34px 2px #ffffff;
	}
	.msgmsg-box-wpcp b {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://www.stampnews.com/wp-content/plugins/wccp-pro/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://www.stampnews.com/wp-content/plugins/wccp-pro/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffffff url('http://www.stampnews.com/wp-content/plugins/wccp-pro/images/warning.png') no-repeat 10px 50%;
		border:1px solid #ffffff;
	}
	.notice {
		background:#e3f7fc url('http://www.stampnews.com/wp-content/plugins/wccp-pro/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}</style><input class="hideme" style="position:fixed" id="prntscr_disable_field" type="url" value="No Copy"> <script>var advads_tracking_ads = [];</script><script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "http://www.stampnews.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a93130fd6d", post_id : 42098 } ); } ); /*  */</script> <script type="text/javascript">/*  */
					document.getElementById('select-target').addEventListener('click', function() { event.preventDefault(); var r = document.createRange(); r.selectNode(this); document.getSelection().addRange(r); }); document.getElementById('select-target-2').addEventListener('click', function() { var r = document.createRange(); r.selectNode(this); document.getSelection().addRange(r); });
				/*  */</script> <script type="text/javascript">var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script> <script>jQuery(document).ready(function ($) {

			var visitedTime = Cookies.get('visited_time');
			if (visitedTime == undefined) {
				  Cookies.set('visited_time', 0, {path: '/'});
			} else if (visitedTime < 90) {
				window.setInterval(function(){
				  Cookies.set('visited_time', ++visitedTime, {path: '/'});
					if (visitedTime == 90) {
						setTimeout(function () {
								jQuery('#pum-40806').popmake('open');
						}, 1000);

						Cookies.set('visited_time', ++visitedTime, {expires: 30, path: '/'});
					}
				}, 1000);
			}

			var visited = Cookies.get('visited');
			if (visited == undefined) {
			    Cookies.set('visited', 0, {path: '/'});
			}
			else if (visited < 5) {
			    Cookies.set('visited', ++visited, {path: '/'});
			}
			else if (visited == 5) {
			    setTimeout(function () {
			        jQuery('#pum-40806').popmake('open');
			    }, 1000);

			    Cookies.set('visited', ++visited, {expires: 30, path: '/'});
			}
		});</script> <script type="text/javascript" defer src="http://www.stampnews.com/wp-content/cache/autoptimize/js/autoptimize_798214791819bc30ff4763a7cb5353d9.js"></script></body></html><!-- WP Fastest Cache file was created in 0.50699496269226 seconds, on 16-03-17 21:47:48 --><!-- via php -->